Criar novo tópico Responder  [ 5 mensagens ] 
Autor Mensagem
MensagemEnviado: 03 Mai 2018, 09:23 
Offline
Membros Novatos
Membros Novatos

Registrado em: 03 Mai 2018, 09:19
Mensagens: 2
Tópicos: 1
Agradeceu: 0 vez
Foi agradecido: 0 vez
Galera, meu azera 10-11, que tirei zero em março de 2011 e hoje está com 170.000km está começando só agora a apresentar alguns sinais de sua idade.

Meus retrovisores já a algum tempo não voltam pra posição inicial depois que desengato a marcha ré, ou ficam estalando (já pesquisei aqui e vi que esse problema é das engrenagens de plastico, que ja comprei e estou criando coragem pra desmonta-lo), mas recentemente ele não esta mais rebatendo os espelhos, fechando os vidros e teto quando aciono a chave, mas não é sempre, digamos que acontece isso 60% das vezes...

Alguem saberia me falar se é problema no modulo isso? ou pode ser outra coisa? E tambem se esse modulo tem como arrumar ou só trocando? e se for só trocando, dos inumeros que tem no mercado livre, qual é o certo? e onde ele fica no carro?

Desde ja muito obrigado a todos pela atenção


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 03:51 
Offline
Membros Novatos
Membros Novatos

Registrado em: 20 Mai 2018, 03:31
Mensagens: 5
Tópicos: 1
Agradeceu: 0 vez
Foi agradecido: 0 vez
A questão de não rebater w ficar estalando e pq sofreu força maior ou pancada, isso acaba causando a quebra do pino guia da engrenagem e assim eles não rebatem mais, no caso do módulo dos vodros+teto+retrovisor a Hyundai não vem de fábrica com essa modalidade sendo assim é um módulo de subida e de vidro+teto+retrovisor instalado pelo setor do acessórios da concessionária, assim sendo esse módulo tem a garantia de somente 1 ano, vc pode trocar ele porque já está dando pau, isso pode até causar a falha de subida e descida ao acionar os botões do vidro constando que realmente o módulo está com problemas, esse módulo vc encontra no ML hj já tem uns que faz sobem os vidros+teto é um separado somente para reteovisores, o seu deve ter um módulo para cada um, digo tudo isso pq trabalhei de consultor técnico pos venda na alphaville por 5 anos !!!
Espero que tenha entendido e te ajudado.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 03:55 
Offline
Membros Novatos
Membros Novatos

Registrado em: 20 Mai 2018, 03:31
Mensagens: 5
Tópicos: 1
Agradeceu: 0 vez
Foi agradecido: 0 vez
Geralmente esse módulo eles instalam e ficam no interno da porta do motorista !!
Pegada muito retorno desses módulos com problema devido o setor de acessórios instalar peças de baixissima qualidade !!!


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 04:03 
Offline
Membros Novatos
Membros Novatos

Registrado em: 20 Mai 2018, 03:31
Mensagens: 5
Tópicos: 1
Agradeceu: 0 vez
Foi agradecido: 0 vez
Segue o modelo o qual instalei no meu azera e não tive problemas..
https://produto.mercadolivre.com.br/MLB ... -vidro-_JM


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Mai 2018, 09:52 
Offline
Membros Novatos
Membros Novatos

Registrado em: 13 Mar 2018, 23:39
Mensagens: 1
Agradeceu: 0 vez
Foi agradecido: 0 vez
DanielC escreveu:
Galera, meu azera 10-11, que tirei zero em março de 2011 e hoje está com 170.000km está começando só agora a apresentar alguns sinais de sua idade.

Meus retrovisores já a algum tempo não voltam pra posição inicial depois que desengato a marcha ré, ou ficam estalando (já pesquisei aqui e vi que esse problema é das engrenagens de plastico, que ja comprei e estou criando coragem pra desmonta-lo), mas recentemente ele não esta mais rebatendo os espelhos, fechando os vidros e teto quando aciono a chave, mas não é sempre, digamos que acontece isso 60% das vezes...

Alguem saberia me falar se é problema no modulo isso? ou pode ser outra coisa? E tambem se esse modulo tem como arrumar ou só trocando? e se for só trocando, dos inumeros que tem no mercado livre, qual é o certo? e onde ele fica no carro?

Desde ja muito obrigado a todos pela atenção


DaneilC,

Eu tive esse mesmo problema em um i30. No meu caso, o problema era o interruptor que fica na porta do motorista que estava com mau contato. É bem fácil de desmontar e limpar o ponto de contato dele, que estava com aquela fuligem característica de contatos elétricos.
Esse interruptor tem em todas as portas do carro. verifique logo nas outras também.
Tente verificar isso e nos diga se resolveu.

Abraço.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 5 mensagens ] 


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Ferramentas rápidas:
Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB. Modificado por: Gustavo Montes - Programador Freelancer phpBB.
phpBB SEO Style by www.zdrowieziola.pl