Criar novo tópico Responder  [ 57 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6  Próximo
Autor Mensagem
MensagemEnviado: 14 Jan 2015, 13:44 
Offline
Avatar do usuário

Registrado em: 18 Nov 2014, 23:18
Mensagens: 33
Tópicos: 4
Agradeceu: 0 vez
Foi agradecido: 19 vezes
galera fiz isso que disse, deixei os polos da bateria 18h mais o menos desligados, e depois religuei na mesma ordem que tirei depois bati a chave sem ligar de deixei 30 seg na posição on e depois 30 na off e refiz isso 3x, depois liguei o carro e deixei mais de 1 h ligado esperando a ventoinha disparar acho que disparou n consegui ouvir mais senti um vento quente saindo o motor entao deduzi que tinha disparado e desliguei novamente o carro deixei 10 min desligado e liguei e dei uma volta de 5km, no começo ficou consumindo demais 99l/100km, depois foi caindo e ficou com 30l/km so rodei isso ontem cerca de 5km e hoje rodei cerca de 10-15km o carro aparentemente ate o momento ta perfeito parou a tremedeira louca, ainda continua mais e mt pouco que acho ser normal so o motor vibrando mesmo ligado sem falar na rotaçao dele parado antes ficava por volta dos 1000 rpm agora ta uns 600 700 rpm no max acho que por enquanto eu mesmo resolvi meu problema coisa tao simples que os cara queria fazer bicho de 7 cabeças --', outro dia abasteci num posto meio desconfiante e apareceu a msg chech engine, vi que pode ser o combustivel ruim, essa msg tb desapareceu, mais de vez enquado acende hoje nao, tou feliz vou ver se coloco 200 reais de podium pra dar um limpa no motor e ver como o carro se comporta :) vlws galera.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Jan 2015, 12:55 
Offline
Administradores
Administradores
Avatar do usuário

Registrado em: 05 Abr 2014, 11:44
Mensagens: 213
Tópicos: 20
Agradeceu: 234 vezes
Foi agradecido: 101 vezes
Carro: Azera
Versão: Top
Motor: V6 3.3
Ano: 2009
Cor: Preto
Por essas e outras que eu coloco uma Aditivada ou premium. Muita gasolina ruim por aí.

Bom, continuamos acompanhando pra saber se o problema sumiu de vez. Da um feedback pra gente.

_________________
Abraços!

Eu estou ganhando uma grana com a Uber, você quer ganhar também?
Pega aí pelo menos R$100,00 de bônus e minha ajuda para ativar como motorista Uber: http://ubr.to/1Smksrb

Código de ativação para ganhar bônus: hr548n3hue


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Jan 2015, 19:28 
Offline
Avatar do usuário

Registrado em: 09 Dez 2014, 16:50
Mensagens: 23
Tópicos: 1
Agradeceu: 10 vezes
Foi agradecido: 19 vezes
Daavid Mouraa escreveu:
galera fiz isso que disse, deixei os polos da bateria 18h mais o menos desligados, e depois religuei na mesma ordem que tirei depois bati a chave sem ligar de deixei 30 seg na posição on e depois 30 na off e refiz isso 3x, depois liguei o carro e deixei mais de 1 h ligado esperando a ventoinha disparar acho que disparou n consegui ouvir mais senti um vento quente saindo o motor entao deduzi que tinha disparado e desliguei novamente o carro deixei 10 min desligado e liguei e dei uma volta de 5km, no começo ficou consumindo demais 99l/100km, depois foi caindo e ficou com 30l/km so rodei isso ontem cerca de 5km e hoje rodei cerca de 10-15km o carro aparentemente ate o momento ta perfeito parou a tremedeira louca, ainda continua mais e mt pouco que acho ser normal so o motor vibrando mesmo ligado sem falar na rotaçao dele parado antes ficava por volta dos 1000 rpm agora ta uns 600 700 rpm no max acho que por enquanto eu mesmo resolvi meu problema coisa tao simples que os cara queria fazer bicho de 7 cabeças --', outro dia abasteci num posto meio desconfiante e apareceu a msg chech engine, vi que pode ser o combustivel ruim, essa msg tb desapareceu, mais de vez enquado acende hoje nao, tou feliz vou ver se coloco 200 reais de podium pra dar um limpa no motor e ver como o carro se comporta :) vlws galera.


Nos mantenha informado se isso solucionou realmente o problema... vamos ficar acompanhando o desempenho do seu carrao


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 15 Jan 2015, 20:14 
Offline
Avatar do usuário

Registrado em: 18 Nov 2014, 23:18
Mensagens: 33
Tópicos: 4
Agradeceu: 0 vez
Foi agradecido: 19 vezes
pode deixar galera, aviso sim n andei no carro hoje mais amanha acho q vou andar e falo pra vcs !


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 19 Jan 2015, 08:21 
Offline
Administradores
Administradores
Avatar do usuário

Registrado em: 26 Set 2013, 10:09
Mensagens: 431
Tópicos: 9
Agradeceu: 17 vezes
Foi agradecido: 158 vezes
Carro: Azera
Motor: V6 3.3
Ano: 2011
Cor: Preto
Daavid
estou ansioso para saber se este procedimento realmente solucionou o problema do seu carro.
Queria entender também, se o mecanico fez a descarga de erros gravados na central, para tentar traçar uma linha de raciocinio na solução do problema.
Azerabraços.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 20 Jan 2015, 00:02 
Offline
Avatar do usuário

Registrado em: 18 Nov 2014, 23:18
Mensagens: 33
Tópicos: 4
Agradeceu: 0 vez
Foi agradecido: 19 vezes
edimarzio escreveu:
Daavid
estou ansioso para saber se este procedimento realmente solucionou o problema do seu carro.
Queria entender também, se o mecanico fez a descarga de erros gravados na central, para tentar traçar uma linha de raciocinio na solução do problema.
Azerabraços.


hapaz to desesperado o carro tava perfeito , perfeito ate sabado de noite, quando estava indo pra um festa e parei no sinal e voltou a merda do problema, aff ja n sei oq fazer vou voltar quarta na huyndai e deixar esse carro la e pagar pra ver se eles descobrem oq tem nesse bendito pqp, to mt triste tava tudo tão bem agora isso, omg :( :( :oops:


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Jan 2015, 12:09 
Offline
Avatar do usuário

Registrado em: 18 Nov 2014, 23:18
Mensagens: 33
Tópicos: 4
Agradeceu: 0 vez
Foi agradecido: 19 vezes
galera sabado fui na huyndai fazer a troca da cinta do airbag do volante que eles tinha quebrado quando fui fazer alinhamento e balanceamento lá, sim blza tudo certo depois de 30 dias esperando a peça fui trocar, ta o mecanico pegou começou a trocar e tal e bacana, botou a peça nova eu fiquei mt feliz da vida, ai pedi pro mecanico chefe deles passar o scanner no meu carro ver erros gravados tudo e pra minha surpresa nenhum erro em nada, ele chegou tudo e não havia um erro sequer no sistema, ele ja sabia do meu problema das bobinas e disse que é assim mesmo se as bobinas estão funcionando porem pode estar ocorrendo erro de centelha na hora da combustão q era bom eu trocar depois as bobinas e velas pq n existe um erro sequer no sistema ta bom eu aceitei e vi, inclusive a parte da msg que tava aparecendo quando liga o carro de ''CHECK ENGINE'' ele disse que isso pode ta acontecendo pq a gasolina ta com alcool acima do que o sistema permite pra erro e por isso ta aparecendo isso, disse q depois que gastasse o tanque botar um de podium , ate ai blza, ai pra surpresa eu feliz da vida iam tirar meu carro la do box e me entregar né, quando o manobrista la foi tirar o carro , escutei o estralo , TRACK''' TRACK'''', o fdp do mecanico botou a cinta errado e quebrou de novo e n tinha a peça em estoque mais um vez vou ter que esperar pqp, que raiva cara, um fdp desse trabalha com isso todo dia e ainda vai e monta a peça errado , porra velho e foda, fiquei calmo so disse que ia qrer a peça novamente, falei com chefe dele e ele pegou uma esculhambação la e os outros chamando ele de leigo, porra e foda, tentei n ficar com raiva n adianta mesmo, agora oq me resta é esperar e ver oq vai dar isso ai cara e a vida !

agora ta esse misterio o carro n ta apontando nada de errado e com isso ai, foda viu.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Jan 2015, 12:16 
Offline
Administradores
Administradores
Avatar do usuário

Registrado em: 26 Set 2013, 10:09
Mensagens: 431
Tópicos: 9
Agradeceu: 17 vezes
Foi agradecido: 158 vezes
Carro: Azera
Motor: V6 3.3
Ano: 2011
Cor: Preto
com combustivel ruim, com alcool a mais, garanto que grava. Inclusive eu mesmo já descarreguei esse codigo no meu. Registrou dois codigos, um de cada sensor de combustivel. E o carro nem chegou a falhar. Só sei que tinha o codigo, pois a luz indicadora de falha acendeu no painel. Claro que vale o teste da podium. Se for vela ou bobina, pode ser até combustivel de avião que vai falhar.
Quanto à cinta, sem comentários...


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 26 Jan 2015, 19:27 
Offline
Avatar do usuário

Registrado em: 18 Nov 2014, 23:18
Mensagens: 33
Tópicos: 4
Agradeceu: 0 vez
Foi agradecido: 19 vezes
edimarzio escreveu:
com combustivel ruim, com alcool a mais, garanto que grava. Inclusive eu mesmo já descarreguei esse codigo no meu. Registrou dois codigos, um de cada sensor de combustivel. E o carro nem chegou a falhar. Só sei que tinha o codigo, pois a luz indicadora de falha acendeu no painel. Claro que vale o teste da podium. Se for vela ou bobina, pode ser até combustivel de avião que vai falhar.
Quanto à cinta, sem comentários...

amigo pois é nem posso falar nada, pois vi ele passar scanner na minha frente, eu estava presente nem posso dizer que ele mentiu e n passou ne, agora ele realmente checou tudo, engine, transmission, cambio, arcon. tudo, ate achei estranho ai ele falou que meu carro está perfeito, que so se for isso mesmo bobina e as velas ruins, ate fez o teste desconectou um sensor la e me mostrou que imediatamente apontou os erro no computador, agora e isso vou ficar rodando normal gastar essa gasolina e mes que vem vou trocar as velas e as 6 bobinas vou pedir do ebay ja vi o kit por 300 reais e as velas super baratas tb.


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
MensagemEnviado: 27 Jan 2015, 18:41 
Offline
Administradores
Administradores
Avatar do usuário

Registrado em: 05 Abr 2014, 11:44
Mensagens: 213
Tópicos: 20
Agradeceu: 234 vezes
Foi agradecido: 101 vezes
Carro: Azera
Versão: Top
Motor: V6 3.3
Ano: 2009
Cor: Preto
O vini peças tem umas velas baratas, estou pensando em trocar as minhas por precaução, o carro tá com 70mkm, acho q velas originais.

Abs

_________________
Abraços!

Eu estou ganhando uma grana com a Uber, você quer ganhar também?
Pega aí pelo menos R$100,00 de bônus e minha ajuda para ativar como motorista Uber: http://ubr.to/1Smksrb

Código de ativação para ganhar bônus: hr548n3hue


Informações da mensagem Advertir o usuário
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 57 mensagens ]  Ir para página Anterior  1, 2, 3, 4, 5, 6  Próximo


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Ferramentas rápidas:
Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzido por: Suporte phpBB. Modificado por: Gustavo Montes - Programador Freelancer phpBB.
phpBB SEO Style by www.zdrowieziola.pl